发现一个问题V1.9.1宝塔安装PHP7.4问题

发现一个问题V1.9.1  宝塔安装PHP7.4到数据库哪一步就会出现错误 如图 解决方法 切换网站php版本 7.2 就可以正常安装好了 安装好了 在到网站设置里面切换PHP为7.4 也可以使用

发现一个问题V1.9.1  宝塔安装PHP7.4到数据库哪一步就会出现错误

如图

attachments-2020-11-aDUkaaaX5fb2a2ad9bd77.png

解决方法 切换网站php版本 7.2

就可以正常安装好了

安装好了 在到网站设置里面切换PHP为7.4 也可以使用



  • 发表于 2020-11-17 00:08
  • 阅读 ( 59 )
  • 分类:BUG收集

你可能感兴趣的文章

相关问题

0 条评论

请先 登录 后评论
ffssfs
ffssfs

1 篇文章

作家榜 »

  1. admin 64 文章
  2. 穆尹飞 23 文章
  3. 蝈蝈 10 文章
  4. wujian 9 文章
  5. Alan Leung 5 文章
  6. 风车车 4 文章
  7. BMCTeam 3 文章
  8. 陈强 3 文章