希望程序支持更低版本的php

我的5.5 用不了 希望后续更新可以支持

请先 登录 后评论

1 个回答

admin
擅长:PHP

系统对PHP版本的最低要求是5.6版本

请先 登录 后评论
  • 1 关注
  • 0 收藏,286 浏览
  • 囧哥哥 提出于 2019-01-14 16:40

相似问题