20 版本1.2.0 接入支付宝支付

问题框架版本太老,支付插件太新,导致不匹配。如何框架版本升级。目的接入支付宝支付。

请先 登录 后评论

1 个回答

admin
擅长:ShopXO,PHP,服务器,前端

支付插件适配所有shopxo版本的、也许是你配置不对、仔细看错误提示、配置、权限 等等

请先 登录 后评论
  • 1 关注
  • 0 收藏,282 浏览
  • 王鑫 提出于 2020-03-05 17:22