1.8版本的安装快递鸟API接口插件失败

用1.5版本的安装成功了,快递鸟API接口只适用于1.5版本的吗?

请先 登录 后评论

1 个回答

admin
擅长:ShopXO,PHP,服务器,前端

都支持的,看错误  找错误日志去解决问题

runtime/log/当天日期的 .log  文件中查看错误信息

请先 登录 后评论
  • 1 关注
  • 0 收藏,45 浏览
  • 解忧草 提出于 2020-03-27 10:37

相似问题