多语言安装成功后无法使用

安装成功后点击设置,系统提示致命错误,宝塔一键安装的,环境PHP7.4 Nginx 1.18.0 MySQL 5.7.31,大佬们这个应该怎么解决啊attachments-2020-11-eU9Tth5P5fb24af028f40.png

请先 登录 后评论

1 个回答

admin
擅长:ShopXO,PHP,服务器,前端

下载对应版本的多语言插件,你这个是因为插件使用了最新版本(仅适配1.9.1起),下载插件页面压缩包名称上有适配shopxo版本的说明。

请先 登录 后评论
  • 1 关注
  • 0 收藏,52 浏览
  • HETONG he 提出于 2020-11-16 17:50