1.6安装问题

安装1.6数据库点击下一步就会出现《非法访问》4字。怎么解决啊!

请先 登录 后评论

2 个回答

胡强

是mysql版本问题,你选择低版本的MYSQL,就可以了,我安装的时候就碰到了……。

请先 登录 后评论
cch

不行啊,我一开始mysql5.6.15 到 5.7.27都是出现《非法访问》这四字。 选择版本5以上或5.6以上都是一样的呢。

请先 登录 后评论
  • 2 关注
  • 0 收藏,367 浏览
  • cch 提出于 2019-08-21 16:12

相似问题